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Introduction 

Managing a long document such as a thesis, usually divided into several chapters, is a complicated 
task, and many problems can arise through poor management, overly complex formatting 
requirements, and incorrect application of seemingly innocuous techniques. 

This document summarises a range of document management techniques designed to make 
managing a thesis or other long and complex document as straight forward as possible.  

There is no substitute for learning and applying proper techniques. This document should be read in 
conjunction with other practical classes in document management, including those available at the 
Faculty of Medical Sciences IT Skills website1 

About the Author 

Sue Vecsey is a graduate of Northumbria University and holds an Honours Degree in Further 
Education and Training. She also holds a Certificate in Education (FE) and has for many years been 
teaching in the Further Education sector.  

Sue joined the School of Medical Sciences Education Development at Newcastle University in April 
2010 as a Teaching Support Officer to assist in the delivery of academic IT skills teaching. In 
September 2015 she became responsible for all student digital skills training in the Faculty of 
Medical Sciences. 

Sue’s special interest lies in assessing the effectiveness of technology enhanced learning and how 
these technologies enhance the learning experience for the student.  
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Section 1. Styles 

 

1.1 The Essential Rules 

Use appropriate styles for specific types of text, such as Headings, Quotes and Lists.  

 Use an appropriate Style Set.  

 Be consistent. 

 Avoid blank lines in your document.  

1.2 What are Styles? 

Styles are capsules of information that contain everything that Word needs to know about how a piece of 
text will look and behave on the page. More information at: http://fms-
itskills.ncl.ac.uk/pgres/dmcl/styleswhat.html.  

Styles control the: 

 Font style, 

 Text size, 

 Line spacing, 

 Spacing between paragraphs, 

 List effects, 

 Borders, 

 Hierarchy within the document. 

1.3 Where are Styles found? 

The Styles gallery shows a small selection of the available styles in Word.  This menu expands to show the 
Styles Pane where more styles are revealed when you select the expansion arrow, as highlighted in yellow in 
Figure 1: 

http://fms-itskills.ncl.ac.uk/pgres/dmcl/styleswhat.html
http://fms-itskills.ncl.ac.uk/pgres/dmcl/styleswhat.html
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Figure 1 The Styles Pane 

1.4 Applying Styles 

Heading 1 should be used for all chapter titles. To apply a heading style, place the cursor in the text then 
select Home tab > Styles group > Heading 1. 

Heading 2 should be used for all subheadings and Heading 3 should be used for all subheadings of Heading 2. 

1.5 Modifying Styles 

You can modify styles to suit your own requirements and preferences. 

To modify a style, place your cursor on the heading and find the style in the Styles Pane, right click over the 
style and choose Modify. 

Normal is the style used for all body text.  It should be applied to all text except headings. 

1.6 Numbering headings 

In a thesis, it is common practice to use multilevel lists to number headings. More information at: http://fms-
itskills.ncl.ac.uk/pgres/dmcl/multilists.html.  

Multilevel lists can be applied to headings via the Home tab > Paragraph group (see Figure 2). 

http://fms-itskills.ncl.ac.uk/pgres/dmcl/multilists.html
http://fms-itskills.ncl.ac.uk/pgres/dmcl/multilists.html
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Figure 2 Applying automatic numbering to headings 

1.7 Editing Multilevel lists 

To include the word ‘Chapter’ before the number one in Heading 1, e.g. Chapter 1: 

 Ensure that your cursor is placed on Heading 1. 

 Return to the multilevel list menu and select Define New Multilevel List… from the options at the 

bottom of the window. 

 Select Level 1 and enter the word ‘Chapter’ before the number and leave a space. (See Figure 3). 
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Figure 3 Editing the multilevel lists 

1.8 Non-numbered headings 

Some headings will need to look like Heading 1, but will have no numbering at all.  Examples of this are 
Abstract, Acknowledgements, Dedication, Table of Contents, List of Figures, List of Tables and References.  
More information at: http://fms-itskills.ncl.ac.uk/pgres/adm/headingsnomll.html.  

You will need to create a new style to substitute as a heading. To do this: 

 Open the Styles pane and create a new style by selecting the New Style button at the bottom left of 

the Styles pane.  (See Figure 4).  Call the new style ‘Thesis’. 

 

Figure 4 Creating a new style 

http://fms-itskills.ncl.ac.uk/pgres/adm/headingsnomll.html
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Give the new style the following attributes: 

 Based on Heading 1. 

 Font size and font: Same as Heading 1 (look and see). 

 Bold and Left Aligned. 

 Format > Paragraph > Indents and Spacing: Spacing: 6pt Before and 6pt After. 

 Single line spacing. 

 Outline level: Level 1. 

 Line and Page Breaks: Keep with Next. 

 Format Numbering: Select None. 

Now this style can be applied to the non-numbered headings throughout the thesis.  

1.9 Creating your own Style Set 

You can now save all your styles as a ‘style set’ and, once saved, you can retrieve this style set and apply it to 
future chapters.  More information at: http://fms-itskills.ncl.ac.uk/pgres/dmcl/stylenewset.html.  

To save the modifications to the styles as a style set: 

 From the Design tab > Document Formatting group, select the drop down arrow and choose Save as 

a New Style Set. 

 Name your style set appropriately, perhaps “thesis”. 

 This styles set will now appears in the Custom list.  

 Select it to make sure it is applied to your chapter and set it as the Default (see Figure 5). This means 

that these settings will be applied to all new blank chapters. 

 

Figure 5 Creating a Style Set 

1.10 Using your Style Set “Thesis” for new chapters 

When you begin a new chapter, go to the Design tab > Document Formatting group and select the style from 
the Custom list of styles. 

Section 2. Managing Pages and Sections 

2.1 Section Breaks 

A document can be divided into different sections to allow: 

 Different headers/footers for different parts of the document; 

http://fms-itskills.ncl.ac.uk/pgres/dmcl/stylenewset.html
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 A landscape page amongst portrait pages; 

 Different page margins, columns or page numbers. 

Section Breaks are available from the Page Layout tab > Page Setup group > Breaks option (see Figure 6). 

 

Figure 6 Inserting a Next Page Section Break 

More information at: http://fms-itskills.ncl.ac.uk/pgres/dmcl/pagenumbermodify.html.  

2.2 Unlinking the Header and Footer 

Headers and Footers are usually linked between sections so that they remain the same throughout the 
document.  The header and footer of the section to be different, plus the section that follows that, must be 
unlinked.  This will isolate the different header, meaning that any changes to this header/footer will not 
affect the others. 

To unlink the header and footer of the page that follows a section: 

 Place the cursor in the footer or header of the page to be different. 

 In the Header & Footer Tools tab, Navigation group, unselect the Link to Previous icon (see Figure 7). 

 Repeat this process for the header and footer of the following page. 

 This will prevent any alteration to this header and footer unnecessarily affecting the surrounding 

pages. 

 

Figure 7 Unlinking the header/footer in a section 

http://fms-itskills.ncl.ac.uk/pgres/dmcl/pagenumbermodify.html
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2.3 Page Numbers 

To insert a page number, go to the Insert tab > Header & Footer group > Bottom of Page and choose from 
the options available.  

2.4 Change Page Number format 

Contents pages in a thesis are usually numbered differently from the rest of the document.  For example 
using i, ii, iii format instead of 1, 2, 3.  Chapter 1 should begin with page number 1.  All the rest of the thesis 
should have page numbers formatted differently. 

To format the page numbers differently: 

 Insert a Next Page Section Break at the point where the contents will change. 

 Unlink the header/footer in that section and the one that follows it.   

Now that the header and footer are isolated, the page numbers in that section can be formatted differently. 
(See Figure 8). 

 

Figure 8 Formatting page numbers 

2.5 Mirrored margins 

The rules for the submission of a thesis at Newcastle are to be printed double-sided therefore you need to 
set your margins to be ‘mirrored’.  This will allow enough space for binding on the reverse page. (See Figure 
9). 

To do this:  

 Set up the margins in the normal way by going to the Page Layout tab > Page Setup group and select 

Margins > Custom Margins. 

 Change the margins so that the Left margin is 3cm and all others 2cm. 

 Under Multiple pages: select Mirror margins.  
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Figure 9 Mirror margins 
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Section 3.  Table of Contents 

 

3.1 Inserting a Table of Contents 

Heading styles give the document visible and hidden structure.  Word uses the hidden structure to create a 
Table of Contents. 

In a thesis, the table of contents must list three TOC (table of contents) levels only: 

 Heading 1 e.g. Chapter 1; 

 Heading 2 e.g. 1.1 

 Heading 3 e.g. 1.1.1 

To insert a table of contents go to the References tab > Table of Contents group > Table of Contents drop 
down list and choose Custom Table of Contents > OK. 

3.2 Modifying a Table of Contents 

The Table of Contents is formatted by TOC (Table of Contents) styles: TOC 1, TOC 2, TOC 3 etc.   

To modify the appearance of the table of contents, you must modify the TOC styles using the Styles Pane.  
(Figure 10).  

 Place the cursor immediately before the page number within the table of contents. 

 The TOC style will be highlighted within the styles pane list – scroll to find it. 
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Figure 10 Modifying the TOC styles 

Any changes that you make to Styles should be saved to your Style Set. Overwrite the style ‘Thesis’. 

More information at: http://fms-itskills.ncl.ac.uk/pgres/dmcl/tocmodify.html.  

3.3 Update the Table of Contents to include Non-numbered headings  

Because the style ‘Thesis’ is based on Heading 1 and therefore has an outline level of 1, it should be 
automatically included in the table of contents.  All you need to do is to refresh the contents.  To do this, 
place your cursor anywhere within the table of contents.  Press the F9 key on the keyboard, and select 
Update entire table. 

Section 4. Managing Objects 

4.1 Tables 

Tables should be positioned with text wrapping set to None. 

To set the table text wrapping to None, right-click over the table and choose Table Properties > Table tab > 
Text wrapping: None. 

If your table is in the wrong place, do NOT drag it.  Instead cut it out and paste it where it is supposed to go in 
the document.  

More information at: http://fms-itskills.ncl.ac.uk/pgres/dmit/tables1.html.  

4.2 Tables over 2 pages 

If a table has to spread over two pages, you could repeat the header row to help the reader make sense of 
the page two columns. 

http://fms-itskills.ncl.ac.uk/pgres/dmcl/tocmodify.html
http://fms-itskills.ncl.ac.uk/pgres/dmit/tables1.html
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To repeat the header row of a table:  

 Select the header row; 

 Right-click over the table and choose Table Properties; 

 Under the Row tab, tick the ‘Repeat as header row at the top of each page’. 

 Alternatively, place the cursor in the table and go to the Table Tools tab > Layout tab > Data group 

and select Repeat Header Rows. 

If you want your table to be kept together on the one page: 

 Select the whole table and from the Home tab > Paragraph group, explode the Paragraph dialog box; 

 Select the Line and Page Breaks tab and in the Pagination section tick for Keep with Next and Keep 

lines together. 

4.3 Images 

Images are complex and very varied.  You should follow some basic rules of thumb for any image that you 
use, especially in Word: 

 Use an image editor (i.e. IrfanView) to make significant changes to an image. 

 Use PowerPoint to draw schematic diagrams and annotate images with textboxes/arrows etc. 

 Put images In Line with Text. (Do not drag images around in the document – cut and paste instead). 

 Compress images in Word if you resize or crop them to reduce file size. 

4.4 Compressing images to reduce file size 

Compressing a picture or high resolution photo will dramatically reduce the size of your file without reducing 
the quality of the image to an unacceptable level.  

To compress images in Word: 

 Select the image then choose Picture Tools tab > Format tab > Adjust group > Compress picture. 

 Ensure that both Compression options are ticked.  Apply only to this picture and Delete cropped 

areas of pictures. (Figure 11). 
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Figure 11 Compressing images 

More information at: http://fms-itskills.ncl.ac.uk/images/.  

4.5 Captions 

You should use the caption tool within Word because caption numbering is updated automatically.  Word 
makes managing figures and tables in a document much easier than trying to do it manually.  Re-numbering a 
long document without using these tools can be tedious and frustrating.  Using the caption tool will also 
enable you to produce a List of Figures.  More information at: http://fms-
itskills.ncl.ac.uk/pgres/dmit/referencing.html.  

To insert a caption: 

 Place the cursor where the caption is to appear. 

 Go to the References tab > Captions group > Insert Caption. 

By default, Word provides caption labels - Figure, Table and Equation, but you can create a different label for 
use with your captions. To do this: 

 Display the Caption dialog box and select New Label. 

 Enter the new label, exactly as you want it to be displayed. 

 Press OK. 

You can now use the newly defined label when you need to add captions just as you normally would, but 
choose the caption you just defined. 

The Caption style can be modified just like any other Heading style. Remember, if you do this to update your 
‘Thesis’ styleset. 

http://fms-itskills.ncl.ac.uk/images/
http://fms-itskills.ncl.ac.uk/pgres/dmit/referencing.html
http://fms-itskills.ncl.ac.uk/pgres/dmit/referencing.html


   

15 
 

4.6 Cross-references 

Cross-references refer to figures or tables elsewhere in your document (e.g. ‘see Table 1’). 

You can only insert a cross-reference once a caption has been inserted. 

To insert a cross-reference: 

 Place your cursor where the cross-reference is to appear (in the main text). 

 Go to References tab > Captions group > Cross-reference. 

 From the References Type drop down menu, select the appropriate reference type (e.g. Figure). 

 From the Insert reference to drop down menu, select the option ‘Only label and number’.  The 

explanation will not be inserted. 

 Select Insert, then Close. 

4.7 Equations cross-references 

When you insert a cross-reference to an equation, the cross-reference will include the entire equation.  To 
avoid this, put the equation and caption in separate cells of a single-row, two-columned borderless table. 

4.8 Moving images 

Remember if you move an image or cut an image out, you need to insert the cross-reference to that image 
again otherwise you will get an error message. 

Section 5. Merging Chapters 

5.1 The Essential Rules 

 Always keep the original chapters separate and intact. 

 Be logical and systematic when combining the chapters. 

 Only merge the chapters together just before you print. 

 Proof-read and edit your work before merging. 

 Unformat citations before merging documents. 

 Save all sections properly, with back-ups on a separate disk, before merging them. 

 Save the files onto your H: drive (Documents folder), and avoid working on files stored on a removable 
disk or in email. 

 Save the merged document between each chapter merge. 

 Format the EndNote bibliography and in-text citations once all chapters have been merged. 

 Thoroughly check all automatic text including headers and footers, page numbers, numbered lists, 
captions, cross-references, lists of figures/tables, table of contents, footnotes and EndNote in-text 
citations and bibliography. Update these fields before printing then check them again. 

More information at: http://fms-itskills.ncl.ac.uk/pgres/mld/.  

  

http://fms-itskills.ncl.ac.uk/pgres/mld/
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5.2 Recommended ways of merging 

 Copy and Paste 

 Insert File 

It is important to choose the most appropriate method for your IT competence and confidence, whilst 
bearing in mind other considerations such as method of printing, preferences on editing, speed of computer 
being used, considerations of file size and document complexity etc. 

5.2.1 Copy and Paste 

Exactly as it says on the tin, copy the chapter you wish to merge and paste it at the end of the previous 
chapter. 

 Start a new document. 

 Unformat the citations in the first chapter, using the EndNote tab > Bibliography group > ‘Convert 

Citations and Bibliography’ drop down list > ‘Convert to Unformatted Citations’ option. 

 Insert a Page Break.  (You don’t need to insert a Next Page Section Break because you are working 

within the Chapters section). 

 Repeat the process for each chapter, adding them in the correct order. 

 Save the merged document. 

5.2.2 Insert File 

Use Insert tab > Text group > Object option > Text from File. 

 Unformat the citations in all chapters. 

 From the Insert tab > Text group, select the arrow next to Object and choose Text from File.   

 In the Insert File dialog box, locate the chapter to insert and double-click it. 

 Save the document.  

 Repeat the process for each chapter, adding them in the correct order. 
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Appendix A: Using Headings for Appendices 

Appendices titles should also use Heading styles which should be labelled Appendix A, Appendix B and so on. 

Modify Heading 9 

 Right-click Heading 9 and choose Modify. 

 Style based on: Heading 1. 

 Font style and size: Same as Heading 1 (look and see). 

 From the Home tab > Paragraph group, select the Multilevel list tool. 

 Select Define New Multilevel List. 

 Select Level 9. 

 In the Number style for this level: box, enter Appendix then select A, B, C, .. numbering style; 

 Select the More >> button at the bottom of the dialog box; 

 Make sure the Start at: is at A. 

 Link the level to Heading 9. 

 Untick the 'Restart after Level 8' box. 

 Set the 'Follow number with' to Space. 

 OK to save the changes. 

 

 

Update the Table of Contents   

 Re-insert the Table of Contents, but select the Options button.   

 Scroll through the list of Available styles and against Heading 9 enter 1 in the TOC level.  


